<!DOCTYPE html>
<html class="desktop-page" lang="hu">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=100%; initial-scale=1; maximum-scale=1; minimum-scale=1; user-scalable=no;">
<meta name="google-site-verification" content="FzITdhPjJ3VPaO1x-DI0lWNUleACF-aS90yvKO2a4U4" />
<title>Éppen róla nem gondoltam volna... Ki lop a cégtől? - Piac&amp;Profit - A kkv-k oldala</title>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://piacesprofit.hu/includes/icons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://piacesprofit.hu/includes/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://piacesprofit.hu/includes/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://piacesprofit.hu/includes/icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://piacesprofit.hu/includes/icons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://piacesprofit.hu/includes/icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://piacesprofit.hu/includes/icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://piacesprofit.hu/includes/icons/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://piacesprofit.hu/includes/icons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://piacesprofit.hu/includes/icons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://piacesprofit.hu/includes/icons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://piacesprofit.hu/includes/icons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://piacesprofit.hu/includes/icons/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="Piac&Profit" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://piacesprofit.hu/includes/icons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://piacesprofit.hu/includes/icons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://piacesprofit.hu/includes/icons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://piacesprofit.hu/includes/icons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://piacesprofit.hu/includes/icons/mstile-310x310.png" />
<link rel="shortcut icon" href="https://piacesprofit.hu/favicon.ico">
<link rel="author" title="" href="https://piacesprofit.hu" />
<link rel="home" title="" href="https://piacesprofit.hu" />
<meta http-equiv="content-language" content="hu" />
<meta name="ROBOTS" content="ALL" />
<meta name="author" content="https://piacesprofit.hu" />
<meta name="google-site-verification" content="CGuii_hZZx67a3CZ6Eqyh8EAX-VNx5quOi63yEq3_UQ" />
<meta property="fb:admins" content="100000286642654" />
<meta property="fb:admins" content="1059582000" />
<meta property="fb:admins" content="764129856" />
<meta property="fb:app_id" content="225424204299777" />
<meta property="fb:pages" content="106403306085588" />
<meta name="keywords" content="árbevétel, átláthatatlan, bizalom, csalás, folyamatirányítás, forgalom, gyanús, kár, kárösszeg, kontroll, lelkiismeret, lopás, összeg, sérelem, szabadság, tolvaj" />
<meta name="description" content="A legnagyobb károkat a már sok-sok éve a cégnél lévő kollégák okozzák. Bennük gyülemlett fel a legtöbb sérelem." />
<meta property="og:title" content="Éppen róla nem gondoltam volna... Ki lop a cégtől? - Piac&amp;Profit - A kkv-k oldala" />
<meta property="og:site_name" content="Piac és Profit" />
<meta property="og:url" content="https://piacesprofit.hu/kkv_cegblog/a-regi-kollegak-lopnak-leginkabb-a-cegtol-mit-tegyunk/" />
<meta property="og:description" content="A legnagyobb károkat a már sok-sok éve a cégnél lévő kollégák okozzák. Bennük gyülemlett fel a legtöbb sérelem." />
<meta property="og:image" content="https://piacesprofit.hu/media/2018/10/penzkuldes_MoneyGram.jpg" />
<script>

      var disable_ads = false;
      var disable_random_ads = false;

      console.log('post-Nagy csalódás');
    
        disable_random_ads = true;



      if (window.location.href.indexOf("@") > -1)
      {
        disable_ads = true;

      }
      if (disable_ads) {
        console.log('disable ads');
      }

    </script>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,700&subset=latin,latin-ext" rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://piacesprofit.hu/includes/style.css?v=1555659900" />
<link rel="stylesheet" href="https://piacesprofit.hu/includes/css/responsive.css?v=1555659900" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript">
      window.cookieconsent_options = {"message": "Weboldalunkon cookie-kat használunk, melynek célja, hogy teljesebb szolgáltatást nyújtsunk látogatóink részére. A <a class='cc_more_info' href='https://piacesprofit.hu/cookie-policy/' target='_blank'>cookie-król részletesebb információk</a>. Adatkezelési tájékoztatónkat <a class='cc_more_info' href='https://piacesprofit.hu/media/2018/07/Adatkezel%C3%A9si-t%C3%A1j%C3%A9koztat%C3%B3-honlapra-cookie-linkkel-1.pdf' target='_blank'>itt</a> olvashatja.", "dismiss": "Elfogadom", "learnMore": "", "link": "", "theme": "https://piacesprofit.hu/includes/css/cookie_theme.css"};
    </script>
<script type="text/javascript" src="https://piacesprofit.hu/includes/js/cookieconsent.latest.min.js"></script>
<script src="https://piacesprofit.hu/includes/js/init.js?v=1555659900"></script>
<script src="https://piacesprofit.hu/includes/js/jquery.cookie.js"></script>
<script type="text/javascript">

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

</script>

<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq)
            return;
        n = f.fbq = function () {
            n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)
            f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window,
            document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1523122748005357');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1523122748005357&ev=PageView&noscript=1"
               /></noscript>

<script>

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-5224765-1']);
        _gaq.push(['_trackPageview']);
        setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();



    </script>
<script type="text/javascript">
            if (disable_ads != true) {
		var g_today = new Date(); var g_dd = g_today.getDate(); var g_mm = g_today.getMonth()+1; var g_yyyy = g_today.getFullYear();
		if(g_dd<10) { g_dd = '0'+g_dd; } if(g_mm<10) { g_mm = '0'+g_mm; } g_today = g_yyyy + g_mm + g_dd;
                document.write('<scr'+'ipt src="https://adsinteractive-794b.kxcdn.com/piacesprofit.hu.js?v='+g_today+'" type="text/javascript"></scr'+'ipt>');
            }
        </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
            if (disable_random_ads != true) {
                (adsbygoogle = window.adsbygoogle || []).push({
                      google_ad_client: "ca-pub-8809360823023723",
                      enable_page_level_ads: true
                });
            }
	</script>
<script type='text/javascript'>

      (function (d) {
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement('script');
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        ref.parentNode.insertBefore(js, ref);
      }(document));




  
    </script>
<style>
        .opa-banner{
          display:none;
        }

      </style>
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script>
      (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () {
          (h.hj.q = h.hj.q || []).push(arguments)
        };
        h._hjSettings = {hjid: 449734, hjsv: 5};
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script');
        r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
      })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>
<link href="https://piacesprofit.hu/includes/css/jquery.fancybox-thumbs.css" rel="stylesheet" type="text/css" />
<script src="https://piacesprofit.hu/includes/js/jquery.fancybox-thumbs.js" type="text/javascript"></script>
<script type="text/javascript" src="https://piacesprofit.hu/includes/js/cikkertesito_dbsave.js"></script>
<script type="text/javascript">
        var ajaxurl = "https://piacesprofit.hu/wp-admin/admin-ajax.php";
    </script>
</head>
<body class="">
<div id="fb-root"></div>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M69T97"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M69T97');</script>

<div id="container">
<header class="site_header">
<div class="banner clearfix">

<div id="zone52264" class="goAdverticum"></div>
</div> <div class="top_header clearfix">
<div class="container clearfix">
<div style="position:absolute;left:-250px;top:10px;width:auto;z-index: 1;" class="skyscraper banner" align="center">

<div id="Piacesprofit_120x160/600_cikk_skyscraper_leftoutside_1">
<script type="text/javascript">
			activateBanner('Piacesprofit_120x160/600_cikk_skyscraper_leftoutside_1');
		</script>
</div>

<div id="zone4339816" class="goAdverticum"></div>
</div>
<div style="position:absolute;right:-250px;top:10px;width:auto;z-index: 1;" class="skyscraper banner" align="center">

<div id="Piacesprofit_120x160/600_cikk_skyscraper_rightoutside_1">
<script type="text/javascript">
			activateBanner('Piacesprofit_120x160/600_cikk_skyscraper_rightoutside_1');
		</script>
</div>

<div id="zone4339320" class="goAdverticum"></div>
</div> <div class="top_header_left">
<ul id="menu-top_menu" class="highlight"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a href="https://www.piacesprofit.hu/konferenciakozpont/">P&#038;P Konferenciák</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a target="_blank" href="https://www.eletforma.hu">Életforma</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a target="_blank" href="https://www.autoblog.hu">Autóblog</a></li>
</ul> </div>
<div class="top_header_right">
<ul>
<li class="fb">
<a target="_blank" href="https://www.facebook.com/piacesprofit">Facebook</a>
</li>
<li class="gp">
<a target="_blank" href="https://plus.google.com/+piacésprofit">Google Plus</a>
</li>
<li class="rss">
<a target="_blank" href="https://piacesprofit.hu/rss/rss.xml">RSS</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header_bottom clearfix">
<div class="container">
<div class="mobile_menu"></div>
<div class="site_logo">
<a href="https://piacesprofit.hu">
<img src="https://piacesprofit.hu/includes/img/pp-logo2016.png?v=2" alt="" />
</a>
</div>
<div class="header_search">
<form role="search" method="get" class="search-form" action="https://piacesprofit.hu/">
<input type="search" class="search-field" placeholder="Keresés az oldalon" value="" name="s" title="Keresés az oldalon" />
<select name="post_type">
<option value="">Mindenütt</option>
<option value="post">Cikkekben</option>
<option value="konferenciakozpont">Konferenciákban</option>
</select>
<input type="submit" class="search-submit" value="Keresés" />
</form>
</div>
</div>
</div>
</header>
<nav class="site_nav container clearfix">
<ul id="menu-main_menu" class="rovat"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116"><a href="https://piacesprofit.hu/kkv_cegblog/">Cégblog</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://piacesprofit.hu/klimablog/">Klímablog</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://piacesprofit.hu/gazdasag/">Gazdaság</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://piacesprofit.hu/tarsadalom/">Társadalom</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://piacesprofit.hu/infokom/">Infokom</a></li>
<li id="menu-item-187090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187090"><a href="https://piacesprofit.hu/elofizetoi-oldal/">Előfizetés</a></li>
<li id="menu-item-214103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214103"><a href="https://piacesprofit.webuni.hu">Piac &#038; Profit Online Akadémia</a></li>
</ul>
</nav>
<div class="banner clearfix">
<a href="" target="_blank" class="opa-banner opa-930x250"></a>

<div id="Piacesprofit_728/970x90/250_cikk_leaderboard_top_2">
<script type="text/javascript">
				activateBanner('Piacesprofit_728/970x90/250_cikk_leaderboard_top_2');
			</script>
</div>
</div>
<div class="banner clearfix">

<div id="zone1894015" class="goAdverticum"></div>
</div> <script>
    
    _gaq.push(['_trackEvent', 'Témabox', 'read', 'Cégvezetés &amp; irányítás']);
   
    </script>
<div class="container clearfix">
<div class="single_header clearfix">
<h1 class="single_title">
Éppen róla nem gondoltam volna&#8230; Ki lop a cégtől? </h1>
<div class="single_header_bottom">
<div class="single_header_left">
2019. április 19. péntek - 07:30 / <a href="/cdn-cgi/l/email-protection#fc90dadfc5cbc78f86dadfcdccc4c7dadfcdcdcdc7dadfcdcccbc78e95dadfcdcdc9c788dadfcdcdcdc7dadfcdcdccc7dadfcac8c7dadfcdcccfc7919ddadfcdccc9c790d29f93dadfcdccc5c7">Kriston László</a>
</div>
<div class="single_header_right">
<ul>
<li>
<a href="https://piacesprofit.hu/tarsadalom/a-vegaknak-a-kanaan-lehet-a-muhus/" rel="prev">&laquo; Előző bejegyzés</a>&nbsp;&nbsp;&nbsp;
</li>
<li class="hide_share">
<div class="fb-like" data-href="https://piacesprofit.hu/kkv_cegblog/a-regi-kollegak-lopnak-leginkabb-a-cegtol-mit-tegyunk/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</li>
<li class="hide_share">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'hu'}
</script>
<div class="g-plusone" data-size="medium" data-width="58"></div>
</li>
<li class="hide_share">
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function (d, s, id) {
                                        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                        if (!d.getElementById(id)) {
                                            js = d.createElement(s);
                                            js.id = id;
                                            js.src = p + '://platform.twitter.com/widgets.js';
                                            fjs.parentNode.insertBefore(js, fjs);
                                        }
                                    }(document, 'script', 'twitter-wjs');</script>
</li>
</ul>
</div>
</div>
</div>
<div class="site_left">
<article class="clearfix single_item">
<div class="clearfix entry">
<div class="banner" align="center">

<div id="zone2605475" class="goAdverticum"></div>
</div> <p><b>Az emberek 75 százaléka lopott már a vállalkozástól, ahol dolgozik. A legnagyobb károkat a már sok-sok éve a cégnél lévő kollégák okozzák, mert ők tudnak a legtöbbet a céges folyamatokról, és bennük gyülemlett fel a legtöbb sérelem, tudtuk meg a Piac & Profit Ügyviteli trendek című konferenciáján.</b></p>
<div class="banner" align="center">

<div id="Piacesprofit_468/500x60/200_cikk_normal_content_1">
<script type="text/javascript">
			activateBanner('Piacesprofit_468/500x60/200_cikk_normal_content_1');
		</script>
</div>
</div>
<div style="margin-bottom:15px;" class="text-banner banner" align="center">

<div id="zone2719933" class="goAdverticum"></div>
<div class="clr"></div>
</div> <p>Egy amerikai felmérés szerint a munkavállalók 75 százaléka tulajdonított el már valamit a munkahelyén. Ez lehet fizikai dolog, de információ is.</p>
<div class="news_frame" style="width: 50%; float: right;">
<div class="frame_cim">Lopás, verekedés: egyre nagyobb a gond a magyar munkahelyeken</div>
<div class="frame_text">Súlyos problémákkal kell szembenéznie a feldolgozóipari cégeknek. Tömegesen jelentek meg új, kvalifikálatlan munkavállalók a munkaerőpiacon, akik új problémákat hoztak magukkal: <a href="https://piacesprofit.hu/kkv_cegblog/lopas-verekedes-egyre-nagyobb-a-gond-a-magyar-munkahelyeken/" target="_blank">mindennapossá váltak a munkahelyi érdekkonfliktusok, a lopások, az agresszió.</a></div>
</div>
<p><strong>Összegyűlt sérelmek</strong></p>
<p>Róth Dénes, a Vestigo vezető tanácsadója szerint borítékolható, hogy a hazai munkaerőpiacon is hasonló a helyzet. „Hányszor hallottam már, hogy »pont ő? Éppen róla nem feltételeztem volna«. Pedig azok esetek többségében olyanok követnek el lopást, akikben a leginkább megbíznak” – mondta Róth a Piac &amp; Profit Ügyviteli trendek – 2019: Először belül tegyünk rendet! című konferenciáján.</p>
<p>Az esetek 47 százalékában olyasvalaki lop, aki 5 évnél régebben van a cégnél. 44 százalékban azok, akik munkaviszonya 1–5 év óta áll fenn, és csak 9 százalékban azok, akik kevesebb, mint egy éve vannak a cégnél. Ez persze érthető, ha belegondolunk, hogy azoknál gyűlhet fel a legtöbb sérelem, akik már régi motorosok a cégnél. Ők válnak a leginkább motiválttá arra, hogy bosszút álljanak valamilyen döntésért vagy viselkedésért, ami megbántotta őket. Ők tudják a leginkább legyőzni a lelkiismeretüket, és megmagyarázni maguknak, hogy miért érdemes aláásni a közös ügyet, a cég sikeres működését.</p>
<div id="attachment_221454" style="width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-221454" src="https://piacesprofit.hu/media/2018/10/penzkuldes_MoneyGram.jpg" alt="Kép: Money Gram" width="600" height="442" /><p class="wp-caption-text">Kép: Money Gram</p></div>
<p><strong>Nem vesszük észre a baljós jeleket</strong></p>
<p>Az esetek 85 százaléka egyszerűen megelőzhető lenne, ha a figyelmeztető jeleket észrevennénk. Ez többféle lehet:</p>
<ul>
<li>Lehetőségeken túlmutató életvitel.</li>
<li>Pénzügyi nehézségek.</li>
<li>Szokatlanul közeli kapcsolat üzleti partnerrel.</li>
<li>Kontroll elutasítása.</li>
<li>Zavaros, átláthatatlan folyamatok.</li>
<li>Az illető nem megy szabadságra.</li>
<li>Családi problémák (válás, megcsalja a házastársát stb.).</li>
</ul>
<div class="news_frame" style="width: 50%; float: right;">
<div class="frame_cim">Mi a teendő, ha enyves kezű a dolgozó?</div>
<div class="frame_text">A munkahelyen elkövetett lopás piros lapos jogsértés, azaz kirívóan súlyos kötelezettségszegés, amely egy sor munkajogi szabály megszegését jelenti. <a href="https://piacesprofit.hu/kkv_cegblog/mi-a-teendo-ha-enyves-kezu-a-dolgozo/" target="_blank">Azonban fontos ilyenkor, hogy elválasszuk a munkavállaló büntetőjogi és munkajogi felelősségét.</a></div>
</div>
<p><strong>Kárösszeg: a forgalom 2–4 százaléka</strong></p>
<p>Általában a vállalkozás árbevételének 2–4 százalékát viszi el a belső lopás. Egy egymilliárd forintos forgalmú cégnél ez 20–40 millió forint is lehet. A megelőzés lenne a megoldás, vagyis hogy „ne lehessen lopni, kicsit pedig ne legyen érdemes” – mondta Róth.</p>
<p>A céges morál is sokat számít abban, hogy létrejön-e a lopás. „Olyan cégeknél, ahol szívatják az ügyfeleket, nem fizetik időben a beszállítókat, ott lopni fog az alkalmazott, mert segíti az önigazolás: »Nem vagyok tolvaj, de ezek itt azok, akkor én miért legyek más?«” – magyarázta Róth. A cég minden szintjét átható etikus üzletvitel tehát a megelőzés egyik fontos eszköze.</p>
<p><strong>Juj, ez fájt</strong></p>
<p>A vállalkozásoknál 5 évnél régebben dolgozó munkavállalók lopásai okozzák a legnagyobb összegű kárt is, mert az ilyen munkaerő már kellően átlátta a céget, és tudja, hogyan tud a legészrevétlenebb módon és a legnagyobb veszteséget eredményezve lopni.</p>
<p>Róth kézfeltartással megszavaztatta a Piac &amp; Profit konferenciáján a hallgatóságot, miszerint a főnöki tekintély megsértése, a lopás által okozott kár mértéke vagy a bizalommal történő visszaélés a legfájóbb-e. A három opció közül senki sem tette fel a kezét a kárösszegnél.</p>
<p>Mint kiderült, a legutóbbi, a bizalommal való visszaélés számít a többségnél. Alapvetően lelki ügy, interperszonális dilemma az, ha egy kolléga, akiben megbíztunk, visszaél a helyzetével, jogosultságaival és lop a cégtől.</p>
<div class="news_frame2" style="width: 100%;">
<div class="frame_cim">Top 7 leleplezési módszer</div>
<div class="frame_text">Egy amerikai felmérés alanyai közül a következő lehetőségekre szavaztak a legtöbben:</div>
<ul>
<li class="frame_text">Hamis fizikai dokumentumkészítés (55%)</li>
<li class="frame_text">Fizikai dokumentum megváltoztatása (48%)</li>
<li class="frame_text">Fiktív ERP (Enterprise Resource Planning)-tranzakció létrehozása (42%)</li>
<li class="frame_text">Valós ERP-tranzakció megváltoztatása (34%)</li>
<li class="frame_text">Elektronikus dokumentum megváltoztatása (31%)</li>
<li class="frame_text">Fizikai dokumentum megsemmisítése (30%)</li>
<li class="frame_text">Fiktív elektronikus dokumentum készítése (29%)</li>
</ul>
<p>Forrás: ACFE, Report to the Nations, 2018</p>
</div>
<p>&nbsp;</p>
<div class="banner" align="center">

<div id="zone2406409" class="goAdverticum"></div>
</div> <div class="clearfix banner" align="center">
<div id="Piacesprofit_468/500x60/200_cikk_normal_content_2">
<script type="text/javascript">
            activateBanner('Piacesprofit_468/500x60/200_cikk_normal_content_2');
        </script>
</div>
</div>
<div id="cikkertesito-reg-form" class="szervezet fixed_box">
<div class="inner">
<div class="fixed_box_header">
<span></span>
</div>
<div class="fixed_box_content">
<div id="cikkertesito-form" class="wpb_column vc_column_container">
<h3>Feliratkozom a(z) Cégvezetés &amp; irányítás téma cikkértesítőjére. A megjelenő új cikkekről tájékoztatást kérek</h3>
<div class="user-data">
<div class="vc_col-md-3 vc_col-sm-10 vc_col-sm-offset-1 vc_col-md-offset-0">
<input id="fullname" placeholder="Hogyan szólíthatjuk" type="text">
</div>
<div class="vc_col-md-6 vc_col-sm-10 vc_col-sm-offset-1 vc_col-md-offset-0">
<input id="email" placeholder="E-mail cím" type="text">
</div>
</div>
<div class="data-handling_container">
<label class="checkbox-label"><input class="" required="" id="data-handling" name="data-handling" type="checkbox"><label for="data-handling">Elfogadom az <a href="https://piacesprofit.hu/media/2018/05/Adatkezel%C3%A9si-t%C3%A1j%C3%A9koztat%C3%B3-a-cikk%C3%A9rtes%C3%ADt%C5%91t-k%C3%A9r%C5%91-felhaszn%C3%A1l%C3%B3k-r%C3%A9sz%C3%A9re-1.pdf" target="_blank">Adatkezelési tájékoztató a Piac &amp; Profit cikkértesítőt kérő
felhasználók részére</a> dokumentumban foglaltakat</label></label>
</div>
<div><input id="post_term" value="cegvezetes-iranyitas" type="hidden"></div>
<div class="submit-part">
<input id="notify_me" class="button" onclick="ce_reg()" value="Értesítést kérek" type="button">
</div>
</div> </div>
</div>
</div>
<script type="text/javascript">
                                function getCookie(cname) {
                                    var name = cname + "=";
                                    var decodedCookie = decodeURIComponent(document.cookie);
                                    var ca = decodedCookie.split(';');
                                    for(var i = 0; i <ca.length; i++) {
                                        var c = ca[i];
                                        while (c.charAt(0) == ' ') {
                                            c = c.substring(1);
                                        }
                                        if (c.indexOf(name) == 0) {
                                            return c.substring(name.length, c.length);
                                        }
                                    }
                                    return "semmi";
                                }

                                 function setCookie(cname, cvalue, exdays) {
                                    var d = new Date();
                                    d.setTime(d.getTime() + (exdays*24*60*60*1000));
                                    var expires = "expires="+ d.toUTCString();
                                    document.cookie = cname + "=" + cvalue + ";" + expires + "";                                    
                                 }                                
                                var x = document.getElementById("cikkertesito-reg-form");
                                if (getCookie("PP_AlreadyShowedToday") != "1"){                                                                        
                                        $('#cikkertesito-reg-form').removeClass('hide-cikkertesito');
                                        $('#cikkertesito-reg-form').addClass('show-cikkertesito');
                                        setCookie('PP_AlreadyShowedToday', '1', 1);
                                        console.log("nem egyenló 1");
                                    
                                } else {
                                        $('#cikkertesito-reg-form').removeClass('show-cikkertesito');
                                        $('#cikkertesito-reg-form').addClass('hide-cikkertesito');
                                        console.log("egyenló 1");
                                    
                                }
                            </script>
</div>
<div class="single_bottom clearfix">
<div class="single_bottom_left">
<a href="https://piacesprofit.hu/cimkek/arbevetel/">árbevétel</a>
<a href="https://piacesprofit.hu/cimkek/atlathatatlan/">átláthatatlan</a>
<a href="https://piacesprofit.hu/cimkek/bizalom/">bizalom</a>
<a href="https://piacesprofit.hu/cimkek/csalas/">csalás</a>
<a href="https://piacesprofit.hu/cimkek/folyamatiranyitas/">folyamatirányítás</a>
<a href="https://piacesprofit.hu/cimkek/forgalom/">forgalom</a>
<a href="https://piacesprofit.hu/cimkek/gyanus/">gyanús</a>
<a href="https://piacesprofit.hu/cimkek/kar/">kár</a>
<a href="https://piacesprofit.hu/cimkek/karosszeg/">kárösszeg</a>
<a href="https://piacesprofit.hu/cimkek/kontroll/">kontroll</a>
<a href="https://piacesprofit.hu/cimkek/lelkiismeret/">lelkiismeret</a>
<a href="https://piacesprofit.hu/cimkek/lopas/">lopás</a>
<a href="https://piacesprofit.hu/cimkek/osszeg/">összeg</a>
<a href="https://piacesprofit.hu/cimkek/serelem/">sérelem</a>
<a href="https://piacesprofit.hu/cimkek/szabadsag/">szabadság</a>
<a href="https://piacesprofit.hu/cimkek/tolvaj/">tolvaj</a>
</div>
<div class="single_bottom_right">
<ul>
<li>
<div class="fb-like" data-href="https://piacesprofit.hu/kkv_cegblog/a-regi-kollegak-lopnak-leginkabb-a-cegtol-mit-tegyunk/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</li>
<li>
<div class="g-plus" data-action="share"></div>
</li>
<li>
<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function (d, s, id) {
                                            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                            if (!d.getElementById(id)) {
                                                js = d.createElement(s);
                                                js.id = id;
                                                js.src = p + '://platform.twitter.com/widgets.js';
                                                fjs.parentNode.insertBefore(js, fjs);
                                            }
                                        }(document, 'script', 'twitter-wjs');</script>
</li>
</ul>
</div>
</div>
<div class="fb-comments" data-href="https://piacesprofit.hu/kkv_cegblog/a-regi-kollegak-lopnak-leginkabb-a-cegtol-mit-tegyunk/" data-num-posts="3" data-width="600" data-colorscheme="light"></div>
</article>
<div class="calculator_slider clearfix">
<h4 class="section_title with_slide_nav">Segítünk kiszámolni</h4>
<div class="calculator_slides">
<div class="calculator_slide_item" data-url="https://piacesprofit.hu/kalkulatorok/ekaer-kalkulator/">
<div class="inner">
<h4>
<a href="https://piacesprofit.hu/kalkulatorok/ekaer-kalkulator/">EKÁER kalkulátor</a>
</h4>
<div class="calculator_type">
kalkulátor
</div>
</div>
</div>
<div class="calculator_slide_item" data-url="https://piacesprofit.hu/kalkulatorok/bankszamla-kalkulator/">
<div class="inner">
<h4>
<a href="https://piacesprofit.hu/kalkulatorok/bankszamla-kalkulator/">Céges bankszámla</a>
</h4>
<div class="calculator_type">
kalkulátor
</div>
</div>
</div>
<div class="calculator_slide_item" data-url="https://piacesprofit.hu/kalkulatorok/palyazat/">
<div class="inner">
<h4>
<a href="https://piacesprofit.hu/kalkulatorok/palyazat/">Pályázatkereső</a>
</h4>
<div class="calculator_type">
kalkulátor
</div>
</div>
</div>
</div>
</div>
<div class="banner" align="center">

<div id="Piacesprofit_468/500x60/200_cikk_normal_content_2">
<script type="text/javascript">
			activateBanner('Piacesprofit_468/500x60/200_cikk_normal_content_2');
		</script>
</div>
<div class="clr"></div>
</div><div class="clearfix facebook_box">
<div class="pull-left fb-like-box" data-href="https://www.facebook.com/piacesprofit" data-show-faces="true" data-stream="false" data-header="false"></div>
<div style="width:40%;max-width: 300px;" class="pull-right banner">

<div id="zone3418008" class="goAdverticum"></div>
</div>
</div>
</div>
<aside class="sidebar">
<script>console.log("is_tax: ");</script>
<aside class="widget mm_widget">
<div class="clearfix">
<div id="mmform153670" class="mmform" style="position:relative;padding-bottom:300px;height:0;overflow:hidden;max-width:100%;"></div>
<script type="text/javascript">
                var uniqueId = 1536701530273320,listId = 18766,formId = 153670,iwidth=420,mmDomain='salesautopilot.s3.amazonaws.com',secondMMDomain='sw.marketingszoftverek.hu',spancont=false,secure=('https:' == document.location.protocol)?true:false;
            </script>
<script type="text/javascript" src="https://d1ursyhqs5x9h1.cloudfront.net/sw/scripts/mm-embed-iframe-1.14.min.js"></script>
</div>
</aside>
<div class="banner" align="center">
<a href="" target="_blank" class="opa-banner opa-300x600"></a>

<div id="Piacesprofit_300x250/600_cikk_rectangle_right_1">
<script type="text/javascript">
				activateBanner('Piacesprofit_300x250/600_cikk_rectangle_right_1');
			</script>
</div>
</div> <aside class="widget conference_slide_widget">
<h4 class="section_title with_slide_nav"><a href="https://piacesprofit.hu/konferenciakozpont">Konferenciák</a></h4>
<div class="conference_slides_widget clearfix">
<article>
<header>
<h1>
<a href="https://piacesprofit.hu/konferenciakozpont/a-kkv-akademia-konferenciai-2019-1-felevben/" title="A KKV-AKADÉMIA konferenciái 2019. 1.félévben">
A KKV-AKADÉMIA konferenciái 2019. 1.félévben </a>
</h1>
</header>
<div class="entry">
</div>
<div class="conf_meta clarfix">
<div class="data_box">
<div class="month">jan</div>
<div class="day">16</div>
</div>
<div class="conf_location">
<p>Budapest</p>
</div>
</div>
</article>
<article>
<header>
<h1>
<a href="https://piacesprofit.hu/konferenciakozpont/kkv-hitelezes-2019/" title="Kkv-hitelezés – 2019">
Kkv-hitelezés – 2019 </a>
</h1>
</header>
<div class="entry">
Most érdemes hitelből fejlődni! </div>
<div class="conf_meta clarfix">
<div class="data_box">
<div class="month">ápr</div>
<div class="day">25</div>
</div>
<div class="conf_location">
<p>Budapest, Experience Center Konferenciaközpont, Szentmihályi út 171. 3. emelet</p>
</div>
</div>
</article>
<article>
<header>
<h1>
<a href="https://piacesprofit.hu/cegvezetok-csucstalalkozoja-2019/" title="Cégvezetők Csúcstalálkozója − 2019">
Cégvezetők Csúcstalálkozója − 2019 </a>
</h1>
</header>
<div class="entry">
Sikeres vezetők éves konferenciája a trendekről </div>
<div class="conf_meta clarfix">
<div class="data_box">
<div class="month">máj</div>
<div class="day">09</div>
</div>
<div class="conf_location">
<p>Budapest, Sugár Üzletközpont Rendezvénykomplexum, Örs vezér tere 24.</p>
</div>
</div>
</article>
<article>
<header>
<h1>
<a href="https://piacesprofit.hu/konferenciakozpont/penz-de-honnan-27/" title="Pénz, de honnan?">
Pénz, de honnan? </a>
</h1>
</header>
<div class="entry">
A pályázatok utolsó nagy rohama-2019 </div>
<div class="conf_meta clarfix">
<div class="data_box">
<div class="month">máj</div>
<div class="day">16</div>
</div>
<div class="conf_location">
<p>Debrecen, Hotel Lycium (4026 Debrecen, Hunyadi János u. 1.)</p>
</div>
</div>
</article>
<article>
<header>
<h1>
<a href="https://piacesprofit.hu/konferenciakozpont/cegmarketing-2019/" title="Cégmarketing – 2019">
Cégmarketing – 2019 </a>
</h1>
</header>
<div class="entry">
Legyen egy sztorid! </div>
<div class="conf_meta clarfix">
<div class="data_box">
<div class="month">máj</div>
<div class="day">23</div>
</div>
<div class="conf_location">
<p> Budapest, Experience Center Konferenciaközpont, Szentmihályi út 171. 3. emelet</p>
</div>
</div>
</article>
</div>
</aside>
<div class="banner" align="center">

<div id="zone2990113" class="goAdverticum"></div>
</div><aside class="widget accordion_widget">
<div class="accordion">
<div class="accordion_title">
<span>Adózás</span>
</div>
<div class="accordion_content">
<article class="widget_list_item clearfix">
<figure>
<a href="#">
<img class="wp-post-image" src="https://piacesprofit.hu/media/2016/02/italautomata_pixabay-140x100.jpg" alt="" />
</a>
</figure>
<div class="item_content">
<header>
<h1>
<a href="https://piacesprofit.hu/kkv_cegblog/minden-szemelyzet-nelkuli-automatat-be-kell-jelenteni-a-nav-hoz/">Minden személyzet nélküli automatát be kell jelenteni a NAV-hoz</a>
</h1>
</header>
<div class="post_date">
április 18. csütörtök - 09:11 </div>
</div>
</article>
<article class="widget_list_item clearfix">
<figure>
<a href="#">
<img class="wp-post-image" src="https://piacesprofit.hu/media/2017/08/bkv-140x100.jpg" alt="" />
</a>
</figure>
<div class="item_content">
<header>
<h1>
<a href="https://piacesprofit.hu/kkv_cegblog/van-egy-kiskapu-megis-lehet-adomentes-juttatas-a-berlet/">Van egy kiskapu: mégis lehet adómentes juttatás a bérlet</a>
</h1>
</header>
<div class="post_date">
április 18. csütörtök - 08:11 </div>
</div>
</article>
<a href="https://piacesprofit.hu/szolgaltatasok-kkv-knak/adozas" class="read_more">
További cikkek a témában »
</a>
</div>
<div class="accordion_title">
<span>Pénzszerzés</span>
</div>
<div class="accordion_content">
<article class="widget_list_item clearfix">
<figure>
<a href="#">
<img class="wp-post-image" src="https://piacesprofit.hu/media/2017/04/penzeso_fotolia-140x100.jpg" alt="" />
</a>
</figure>
<div class="item_content">
<header>
<h1>
<a href="https://piacesprofit.hu/kkv_cegblog/allami-beruhazas-osztonzes-esely-vagy-veszely/">Állami beruházásösztönzés: esély vagy veszély?</a>
</h1>
</header>
<div class="post_date">
április 17. szerda - 07:30 </div>
</div>
</article>
<article class="widget_list_item clearfix">
<figure>
<a href="#">
<img class="wp-post-image" src="https://piacesprofit.hu/media/2016/12/hullo_penz_nyito-140x100.jpg" alt="" />
</a>
</figure>
<div class="item_content">
<header>
<h1>
<a href="https://piacesprofit.hu/kkv_cegblog/a-kockazatot-a-tokebevonasnal-is-meg-kell-fizetni/">A kockázatot a tőkebevonásnál is meg kell fizetni</a>
</h1>
</header>
<div class="post_date">
április 17. szerda - 06:06 </div>
</div>
</article>
<a href="https://piacesprofit.hu/szolgaltatasok-kkv-knak/penzszerzes" class="read_more">
További cikkek a témában »
</a>
</div>
<div class="accordion_title">
<span>Költségkímélés</span>
</div>
<div class="accordion_content">
<article class="widget_list_item clearfix">
<figure>
<a href="#">
<img class="wp-post-image" src="https://piacesprofit.hu/media/2018/10/penzkuldes_MoneyGram-140x100.jpg" alt="" />
</a>
</figure>
<div class="item_content">
<header>
<h1>
<a href="https://piacesprofit.hu/kkv_cegblog/a-regi-kollegak-lopnak-leginkabb-a-cegtol-mit-tegyunk/">Éppen róla nem gondoltam volna... Ki lop a cégtől?</a>
</h1>
</header>
<div class="post_date">
április 19. péntek - 07:30 </div>
</div>
</article>
<article class="widget_list_item clearfix">
<figure>
<a href="#">
<img class="wp-post-image" src="https://piacesprofit.hu/media/2016/02/eu_jog-140x100.jpg" alt="" />
</a>
</figure>
<div class="item_content">
<header>
<h1>
<a href="https://piacesprofit.hu/kkv_cegblog/nem-kell-igazolas-az-export-adomentessegehez/">Nem kell igazolás az export adómentességéhez</a>
</h1>
</header>
<div class="post_date">
április 17. szerda - 12:04  </div>
</div>
</article>
<a href="https://piacesprofit.hu/szolgaltatasok-kkv-knak/koltsegkimeles" class="read_more">
További cikkek a témában »
</a>
</div>
<div class="accordion_title">
<span>Jogi kisokos</span>
</div>
<div class="accordion_content">
<article class="widget_list_item clearfix">
<figure>
<a href="#">
<img class="wp-post-image" src="https://piacesprofit.hu/media/2016/06/brexit_goodbye_pixabay-140x100.jpg" alt="" />
</a>
</figure>
<div class="item_content">
<header>
<h1>
<a href="https://piacesprofit.hu/kkv_cegblog/uzlet-a-brexit-utan/">Üzlet a Brexit után?</a>
</h1>
</header>
<div class="post_date">
április 18. csütörtök - 13:30 </div>
</div>
</article>
<article class="widget_list_item clearfix">
<figure>
<a href="#">
<img class="wp-post-image" src="https://piacesprofit.hu/media/2016/03/nyul_wikipedia-140x100.jpg" alt="" />
</a>
</figure>
<div class="item_content">
<header>
<h1>
<a href="https://piacesprofit.hu/tarsadalom/az-elo-nyuszi-nem-jatek-sot-jogai-is-vannak/">Az élő nyuszi nem játék, sőt jogai is vannak</a>
</h1>
</header>
<div class="post_date">
április 18. csütörtök - 12:20 </div>
</div>
</article>
<a href="https://piacesprofit.hu/szolgaltatasok-kkv-knak/jogi-kisokos" class="read_more">
További cikkek a témában »
</a>
</div>
<div class="accordion_title">
<span>Info & tech</span>
</div>
<div class="accordion_content">
<article class="widget_list_item clearfix">
<figure>
<a href="#">
<img class="wp-post-image" src="https://piacesprofit.hu/media/2016/12/hacker_pixabay-e1507890131128-140x100.jpg" alt="" />
</a>
</figure>
<div class="item_content">
<header>
<h1>
<a href="https://piacesprofit.hu/infokom/a-hackerek-nyomaba-erednenek-a-kart-szenvedett-cegek/">A hackerek nyomába erednének a kárt szenvedett cégek</a>
</h1>
</header>
<div class="post_date">
április 17. szerda - 09:10 </div>
</div>
</article>
<article class="widget_list_item clearfix">
<figure>
<a href="#">
<img class="wp-post-image" src="https://piacesprofit.hu/media/2019/04/gdpr_microfocus-140x100.jpg" alt="" />
</a>
 </figure>
<div class="item_content">
<header>
<h1>
<a href="https://piacesprofit.hu/kkv_cegblog/mi-koze-a-fonokomnek-a-mobilomhoz/">Mi köze a főnökömnek a mobilomhoz?</a>
</h1>
</header>
<div class="post_date">
április 16. kedd - 16:08 </div>
</div>
</article>
<a href="https://piacesprofit.hu/szolgaltatasok-kkv-knak/it-a-cegben" class="read_more">
További cikkek a témában »
</a>
</div>
<div class="accordion_title">
<span>Cégvezetés & irányítás</span>
</div>
<div class="accordion_content">
<a class="accordion-banner" style="display:none; margin: -20px auto 20px; text-align: center;" href="https://www.opten.hu/egyeb-szolgaltatasok/megujult-ingyenes-cegtar-mobil-ceginformacios-alkalmazas" target="_blank"><img style="margin: 0 auto; " src="https://piacesprofit.hu/files/banner/ntc-cegtar-300x90.png" alt="" title="" /></a>
<article class="widget_list_item clearfix">
<figure>
<a href="#">
<img class="wp-post-image" src="https://piacesprofit.hu/media/2016/01/tavmunka_pexel-140x100.jpg" alt="" />
</a>
</figure>
<div class="item_content">
<header>
<h1>
<a href="https://piacesprofit.hu/gazdasag/fel-szemmel-mindig-a-munkalehetosegeket-lesi-a-magyar/">Fél szemmel mindig a munkalehetőségeket lesi a magyar</a>
</h1>
</header>
<div class="post_date">
április 16. kedd - 14:04 </div>
</div>
</article>
<article class="widget_list_item clearfix">
<figure>
<a href="#">
<img class="wp-post-image" src="https://piacesprofit.hu/media/2015/11/Csapatkeszsegek_bgy-140x100.jpg" alt="" />
</a>
</figure>
<div class="item_content">
<header>
<h1>
<a href="https://piacesprofit.hu/kkv_cegblog/a-csaladban-marad/">A családban marad?</a>
</h1>
</header>
<div class="post_date">
április 16. kedd - 07:30 </div>
</div>
</article>
<a href="https://piacesprofit.hu/szolgaltatasok-kkv-knak/cegvezetes-iranyitas" class="read_more">
További cikkek a témában »
</a>
</div>
<div class="accordion_title">
<span>Piac & marketing</span>
</div>
<div class="accordion_content">
<article class="widget_list_item clearfix">
<figure>
<a href="#">
<img class="wp-post-image" src="https://piacesprofit.hu/media/2017/11/facebook-guardian-e1511707810170-140x100.jpeg" alt="" />
</a>
</figure>
<div class="item_content">
 <header>
<h1>
<a href="https://piacesprofit.hu/kkv_cegblog/tiltott-turt-tamogatott-itt-vannak-az-uj-facebook-szabalyok/">Tiltott, tűrt, támogatott: itt vannak az új Facebook-szabályok</a>
</h1>
</header>
<div class="post_date">
április 16. kedd - 12:06 </div>
</div>
</article>
<article class="widget_list_item clearfix">
<figure>
<a href="#">
<img class="wp-post-image" src="https://piacesprofit.hu/media/2019/04/increase-3172499_640-140x100.jpg" alt="" />
</a>
</figure>
<div class="item_content">
<header>
<h1>
<a href="https://piacesprofit.hu/kkv_cegblog/vege-lehet-a-velemenyvezerek-bujtatott-reklamjanak/">Nem lehet majd pénzért véleményvezérkedni</a>
</h1>
</header>
<div class="post_date">
április 15. hétfő - 12:10 </div>
</div>
</article>
<a href="https://piacesprofit.hu/szolgaltatasok-kkv-knak/piac-es-marketing" class="read_more">
További cikkek a témában »
</a>
</div>
</div>
</aside>
<div class="banner" align="center">

<div id="zone2673054" class="goAdverticum"></div>
</div><aside class="banner">
<a href="" target="_blank" class="opa-banner opa-300x600"></a>

<div id="Piacesprofit_300x250/600_cikk_rectangle_right_2">
<script type="text/javascript">
				activateBanner('Piacesprofit_300x250/600_cikk_rectangle_right_2');
			</script>
</div>
</aside><aside class="widget">
<div class="widget_title">Előfizetés</div>
<div class="magazine clearfix">
<div class="magazine_cover">
<img src="https://piacesprofit.hu/media/2019/03/PP_2019_március-1-128x168.jpg" alt="" />
</div>
<div class="magazine_data">
<div class="magazine_data_row">
Nyomtatott
<span>6.600 Ft/év</span>
</div>
<div class="magazine_data_row">
Digitális
<span>3.400 Ft/év</span>
</div>
</div>
</div>
<div class="magazine_buttons clearfix">
<a class="button_left" href="http://www.piacesprofit.hu/elofizetoi-oldal/">Megrendelés</a>
</div>
</aside>
<aside class="banner">

<div id="zone2673050" class="goAdverticum"></div>
</aside><aside class="widget">
<div class="widget_tabs">
<ul class="clearfix">
<li class="lifestyle">
<a href="#widget_tab_1">
<span>
Életforma
</span>
</a>
</li>
</ul>
<div class="widget_tab" id="widget_tab_1">
</div>
</div>
</aside>
<aside class="banner">

<div id="zone3044102" class="goAdverticum"></div>
</aside>
<aside class="widget autoblog_widget">
<div class="widget_title">
Autoblog
</div>
<div class="autoblog clearfix">
<article class="widget_list_item clearfix">
<figure>
<a target="_blank" href="https://www.autoblog.hu/videok/379-nel-all-meg-az-1100-loeros-nissan-gt-r-gyorsulasa-video/">
<img alt="" src="https://www.autoblog.hu/media/2019/04/nissan-gt-r-tuning-csucssebesseg-video-140x100.jpg" class="wp-post-image">
</a>
</figure>
<div class="item_content">
<header>
<h1>
<a target="_blank" href="https://www.autoblog.hu/videok/379-nel-all-meg-az-1100-loeros-nissan-gt-r-gyorsulasa-video/">379-nél áll meg az 1100 lóerős Nissan GT-R gyorsulása – videó</a>
</h1>
</header>
</div>
</article>
<article class="widget_list_item clearfix">
<figure>
<a target="_blank" href="https://www.autoblog.hu/a-nap-kepe/a-lamborghini-kinezetu-ritka-bmw/">
<img alt="" src="https://www.autoblog.hu/media/2019/04/584761c0-bmw-m1-prototype-2-140x100.jpg" class="wp-post-image">
</a>
</figure>
<div class="item_content">
<header>
<h1>
<a target="_blank" href="https://www.autoblog.hu/a-nap-kepe/a-lamborghini-kinezetu-ritka-bmw/">A nap képe: A Lamborghini kinézetű, ritka BMW</a>
</h1>
</header>
</div>
</article>
</div>
</aside>
<aside class="banner widget">

<div id="zone3058390" class="goAdverticum"></div>
</aside><aside class="banner">
<a href="" target="_blank" class="opa-banner opa-300x250"></a>

<div id="Piacesprofit_300x250/600_cikk_rectangle_right_3">
<script type="text/javascript">
				activateBanner('Piacesprofit_300x250/600_cikk_rectangle_right_3');
			</script>
</div>
</aside> </aside>
</div>
<footer class="site_footer">
<div class="container partner_slider clearfix">
<h5>Partnereink</h5>
<div class="inner">
<div class="partner_slides">
<div class="partber_slide_item"><a href="http://www.gemius.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2012/08/gemius.jpg" /></a></div><div class="partber_slide_item"><a href="https://www.hirkereso.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2012/08/hirkereso-105x35.png" /></a></div><div class="partber_slide_item"><a href="http://mti.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2012/08/mti_hirek_jogtisztan-72x35.jpg" /></a></div><div class="partber_slide_item"><a href="http://adsinteractive.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2014/01/ads-logo-height60-dark1-170x31.jpg" /></a></div><div class="partber_slide_item"><a href="http://lapcom.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2012/08/lapcom-140x35.gif" /></a></div><div class="partber_slide_item"><a href="https://www.salesautopilot.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2013/05/mailmaster_logo-82x35.jpg" /></a></div><div class="partber_slide_item"><a href="https://www.observer.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2013/12/Szemlelogo_OBSERVER-70x35.jpg" /></a></div><div class="partber_slide_item"><a href="http://ecolounge.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2014/02/ecolounge-127x35.jpg" /></a></div><div class="partber_slide_item"><a href="http://www.alphasonic.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2014/02/alphasonickisebb.jpg" /></a></div><div class="partber_slide_item"><a href="http://bkik.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2014/02/BKIK_logo_kicsikisebb-52x35.jpg" /></a></div><div class="partber_slide_item"><a href="https://www.opten.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2014/02/opten_logokisebb-76x35.jpg" /></a></div><div class="partber_slide_item"><a href="http://www.pmkik.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2014/02/PMKIKkisebb-44x35.jpg" /></a></div><div class="partber_slide_item"><a href="http://vosz.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2014/02/VOSZ-LOGOkisebb-26x35.jpg" /></a></div><div class="partber_slide_item"><a href="http://babiloninformatika.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2014/09/babilonwebre-66x35.jpg" /></a></div><div class="partber_slide_item"><a href="https://websas.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2014/09/websas-66x35.jpg" /></a></div><div class="partber_slide_item"><a href="http://adverticum.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2017/03/adverticum_logo-35x35.jpg" /></a></div><div class="partber_slide_item"><a href="https://otpbusiness.hu" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2017/02/OTP_Business_logo_CM-170x28.jpg" /></a></div><div class="partber_slide_item"><a href="https://www.eset.hu/" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2017/01/Sicontact-LOGO_2017-170x31.png" /></a></div><div class="partber_slide_item"><a href="http://hu.jooble.org" target="_blank"><img src="https://piacesprofit.hu/media/2017/09/jooble-logo-teglalap-98x35.png" /></a></div><div class="partber_slide_item"><a href="" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2017/10/simplepay_200x50-140x35.png" /></a></div><div class="partber_slide_item"><a href="http://www.fotovision.eu" target="_blank" rel="nofollow"><img src="https://piacesprofit.hu/media/2017/11/FOTOLOGOpicike-35x35.jpg" /></a></div> <div class="partber_slide_item">
<a target="_blank" rel="nofollow" download href="https://simplepartner.hu/PaymentService/Fizetesi_tajekoztato.pdf"><img width="140" height="45" src="https://piacesprofit.hu/files/partnereink/simple/simple_vedd_online_140.png" class="attachment-full" alt="A kártyás fizetés szolgáltatója: " title="A kártyás fizetés szolgáltatója: "></a>
</div>
<div class="partber_slide_item">
<a rel="follow" target="_blank"><img width="200" height="61" title="" alt="" class="attachment-full" src="https://www.piacesprofit.hu/media/2014/01/bankracio-logo2.png"></a>
</div>
</div>
</div>
</div>
<div class="banner" align="center">
</div> <div style="text-align: center;margin-bottom: 35px;" class="container">
<img style="display:inline-block;" src="https://piacesprofit.hu/files/partnereink/logosor_MB_SB_BSB_Bisnode_CO_800_v2.jpg" alt="" title="" />
</div>
<div class="blue_footer clearfix">
<div class="container">
<div class="footer_left">
<nav class="footer_nav clearfix">
<ul>
<ul id="menu-footer_menu" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://piacesprofit.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-109758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109758"><a href="https://piacesprofit.hu/?verzio=mobil">Mobil változat</a></li>
<li id="menu-item-215619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215619"><a href="https://piacesprofit.hu/adatvedelmi-tajekoztatoink/">Adatkezelési tájékoztatóink</a></li>
<li id="menu-item-215630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215630"><a href="https://piacesprofit.hu/media/2018/07/Médianyilatkozat-Piac-profit-online.pdf">Médianyilatkozat</a></li>
<li id="menu-item-217969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217969"><a href="https://piacesprofit.hu/aszf/">ÁSZF</a></li>
</ul> </ul>
</nav>
<div class="copy">
<p>Piac és Profit Kiadó Kft. &copy; 1998-2015 Minden jog fenntartva</p>
</div>
</div>
<div class="footer_right">
<div class="powered">
powered by
<a target="_blank" href="http://www.mediaorigo.com/hu">
<img src="https://piacesprofit.hu/includes/images/footer_logo.png" alt="" />
</a>
</div>
<ul>
<li class="fb">
<a target="_blank" href="https://www.facebook.com/piacesprofit">Facebook</a>
</li>
<li class="gp">
<a target="_blank" href="https://plus.google.com/+piacésprofit">Google Plus</a>
</li>
<li class="rss">
<a target="_blank" href="https://piacesprofit.hu/rss/rss.xml">RSS</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<div id="alert-box" title="">
</div>
</div>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'ndc7Af7Q_EPmvMlKCd4J7OUVHPwpVCLuUPOhEreij7f.n7';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        ;
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script>
<script type="text/javascript">
_linkedin_data_partner_id = "43979";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 991842226;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/991842226/?value=0&amp;guid=ON&amp;script=0"/>
    </div>
    </noscript>
<noscript>
<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1141&siteid=70240&pgname=luxory-video-bottom-page&fmtid=30505&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
    <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1141&siteid=70240&pgname=luxory-video-bottom-page&fmtid=30505&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<script>

        if(!disable_ads){
        deferLoadingScript('https://ad.adverticum.net/g3.js');
        }
        //deferLoadingScript('https://piacesprofit.hu/includes/js/defer.js');
        deferLoadingScript('//www.googleadservices.com/pagead/conversion.js');

        

   //deferLoadingScript('https://apis.google.com/js/platform.js');
        
</script>
<script src='https://www3.smartadserver.com/config.js?nwid=1141' type="text/javascript"></script>
<script type="text/javascript">
        sas.setup({ domain: 'https://www3.smartadserver.com'});
	sas.call("std", {
		siteId:		70240,	// 
		pageId:		533812,	// Page : piacesprofit.hu/luxory-video-bottom-page
		formatId: 	30505,	// Format : 1366x243 1366x243
		target:		''	// Targeting
	});
</script>
<div id="zone3937511" class="goAdverticum"></div>
</body>
</html>